IonCube is not installed: Cart2Quote requires ionCube to be installed, for more information, contact your server admin, your web host or look here.


NameVersion/Data
PHP version: 5.6.40
IonCube version: IonCube is not installed
Current domain: jecstore.com (jecstore.com)
  
Magento version: 1.9.4.0
Magento edition: Community
  
Cart2Quote version: 5.2.7
Cart2Quote edition: Starter
Cart2Quote license: NjQ3ZGNjOTM0ZTE1OTlmYmNhZTZkNGUyNDc5MmQxNGQ7OWU2YTQ3ZTVkNmZlN2E2Y2NmZTY0MzQ1MTQyM2Y0ZmQ7MzcxNTA2YzM2ZTAzNjlkODFmMWM3MzljODYyMjBhYzc7
  
CRMaddon version: 1.0.3